<!DOCTYPE html>
<html lang="nl" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.women-online.nl/xmlrpc.php" />
<title>Energiezuinig werken doe je zo! - Women Online</title>

<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.women-online.nl/energiezuinig-werken-zo/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Energiezuinig werken doe je zo! - Women Online" />
<meta property="og:description" content="Energiezuinig zijn is hot. Net als energiezuinig leven, eten, wonen en sporten. Want we worden ons massaal meer bewust van" />
<meta property="og:url" content="http://www.women-online.nl/energiezuinig-werken-zo/" />
<meta property="og:site_name" content="Women Online" />
<meta property="article:section" content="Ondernemen" />
<meta property="article:published_time" content="2018-01-05T11:00:44+01:00" />
<meta property="article:modified_time" content="2018-01-05T10:42:25+01:00" />
<meta property="og:updated_time" content="2018-01-05T10:42:25+01:00" />
<meta property="og:image" content="http://www.women-online.nl/wp-content/uploads/2018/01/Afbeelding1-1-e1515074141657.png" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Energiezuinig zijn is hot. Net als energiezuinig leven, eten, wonen en sporten. Want we worden ons massaal meer bewust van" />
<meta name="twitter:title" content="Energiezuinig werken doe je zo! - Women Online" />
<meta name="twitter:site" content="@womenonline_nl" />
<meta name="twitter:image" content="http://www.women-online.nl/wp-content/uploads/2018/01/Afbeelding1-1-e1515074141657.png" />
<meta name="twitter:creator" content="@womenonline_nl" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Women Online &raquo; Feed" href="http://www.women-online.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Women Online &raquo; Reactiesfeed" href="http://www.women-online.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Women Online &raquo; Energiezuinig werken doe je zo! Reactiesfeed" href="http://www.women-online.nl/energiezuinig-werken-zo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.women-online.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='images-thumbnail-sliderv1-style-css'  href='http://www.women-online.nl/wp-content/plugins/images-thumbnail-sliderv1/css/images-thumbnail-sliderv1-style.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='images-responsive-thumbnail-slider-style-css'  href='http://www.women-online.nl/wp-content/plugins/wp-responsive-thumbnail-slider/css/images-responsive-thumbnail-slider-style.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp125style-css'  href='http://www.women-online.nl/wp-content/plugins/wp125/wp125.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.women-online.nl/wp-content/themes/colormag/style.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.women-online.nl/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://www.women-online.nl/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='swifty-img-widget-widget-styles-css'  href='http://www.women-online.nl/wp-content/plugins/swifty-image-widget/css/widget.css?ver=4.7.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.women-online.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.women-online.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.women-online.nl/wp-content/plugins/images-thumbnail-sliderv1/js/jc.js?ver=4.7.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.women-online.nl\/wp-admin\/admin-ajax.php","top_ten_nonce":"f7a7e5e431","top_ten_id":"52850","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"995080489"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.women-online.nl/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://www.women-online.nl/wp-content/plugins/wp-responsive-thumbnail-slider/js/images-responsive-thumbnail-slider-jc.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://www.women-online.nl/wp-content/themes/colormag/js/colormag-custom.js?ver=4.7.8'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.women-online.nl/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.7.8'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.women-online.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.women-online.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.women-online.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.8" />
<link rel='shortlink' href='http://www.women-online.nl/?p=52850' />
<link rel="alternate" type="application/json+oembed" href="http://www.women-online.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.women-online.nl%2Fenergiezuinig-werken-zo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.women-online.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.women-online.nl%2Fenergiezuinig-werken-zo%2F&#038;format=xml" />

	<!-- begin gallery scripts -->
    <link rel="stylesheet" href="http://www.women-online.nl/wp-content/plugins/featured-content-gallery/css/jd.gallery.css.php" type="text/css" media="screen" charset="utf-8"/>
	<link rel="stylesheet" href="http://www.women-online.nl/wp-content/plugins/featured-content-gallery/css/jd.gallery.css" type="text/css" media="screen" charset="utf-8"/>
	<script type="text/javascript" src="http://www.women-online.nl/wp-content/plugins/featured-content-gallery/scripts/mootools.v1.11.js"></script>
	<script type="text/javascript" src="http://www.women-online.nl/wp-content/plugins/featured-content-gallery/scripts/jd.gallery.js.php"></script>
	<script type="text/javascript" src="http://www.women-online.nl/wp-content/plugins/featured-content-gallery/scripts/jd.gallery.transitions.js"></script>
	<!-- end gallery scripts -->
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://rp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.women-online.nl/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.1';
	window._wp_rp_post_id = '52850';
	window._wp_rp_num_rel_posts = '14';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Energiezuinig+werken+doe+je+zo%21';
	window._wp_rp_post_tags = ['ondernemen', 'tips', 'werk+%26amp%3B+geld', 'door', 'op', 'en', 'ander', 'tl', 'de', 'energi', 'hot', 'al', 'om', 'hoe', 'van', 'dan', 'dat', 'du'];
</script>
<link rel="stylesheet" href="http://www.women-online.nl/wp-content/plugins/related-posts/static/themes/vertical-m.css?version=3.6.1" />
<!-- Women Online Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#53bac1}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#53bac1}.fa.search-top:hover{background-color:#53bac1}#site-navigation{border-top:4px solid #53bac1}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#53bac1}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#53bac1}.promo-button-area a:hover{border:2px solid #53bac1;background-color:#53bac1}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#53bac1}.pagination a span:hover{color:#53bac1;border-color:#53bac1}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#53bac1}.comments-area .comment-author-link span{background-color:#53bac1}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#53bac1}#secondary .widget-title{border-bottom:2px solid #53bac1}#secondary .widget-title span{background-color:#53bac1}.footer-widgets-area .widget-title{border-bottom:2px solid #53bac1}.footer-widgets-area .widget-title span{background-color:#53bac1}.footer-widgets-area a:hover{color:#53bac1}.advertisement_above_footer .widget-title{border-bottom:2px solid #53bac1}.advertisement_above_footer .widget-title span{background-color:#53bac1}a#scroll-up i{color:#53bac1}.page-header .page-title{border-bottom:2px solid #53bac1}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#53bac1}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#53bac1}.entry-meta .post-format i{background-color:#53bac1}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#53bac1}.more-link,.no-post-thumbnail{background-color:#53bac1}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#53bac1}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#53bac1}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#53bac1}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#53bac1}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#53bac1}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#53bac1}.widget_featured_posts .article-content .entry-title a:hover{color:#53bac1}.widget_featured_posts .widget-title{border-bottom:2px solid #53bac1}.widget_featured_posts .widget-title span{background-color:#53bac1}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#53bac1}@media (max-width: 768px) {.better-responsive-menu .sub-toggle{background-color:#359ca3}}</style>
<link rel="icon" href="http://www.women-online.nl/wp-content/uploads/2016/01/ww-150x150.png" sizes="32x32" />
<link rel="icon" href="http://www.women-online.nl/wp-content/uploads/2016/01/ww.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.women-online.nl/wp-content/uploads/2016/01/ww.png" />
<meta name="msapplication-TileImage" content="http://www.women-online.nl/wp-content/uploads/2016/01/ww.png" />

<script type='text/javascript' src='http://www.women-online.nl/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>

<body class="post-template-default single single-post postid-52850 single-format-standard  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  	<div class="date-in-header">
		vrijdag, januari 5, 2018	</div>

                  
                  	<div class="social-links clearfix">
		<ul>
		<li><a href="https://twitter.com/womenonline_nl" ><i class="fa fa-twitter"></i></a></li>		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
												<div id="header-text" class="">
                                             <h3 id="site-title">
                           <a href="http://www.women-online.nl/" title="Women Online" rel="home">Women Online</a>
                        </h3>
                     							                        <p id="site-description">Online magazine voor vrouwen!</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="text-20" class="widget widget_text clearfix">			<div class="textwidget"><!-- BEGIN van de zanox-afilliate HTML-code -->
<!-- ( De HTML-code mag niet gewijzigd worden.) -->
<a target="blank" href="http://ad.zanox.com/ppc/?32482203C1763172706T"><img src="http://ad.zanox.com/ppv/?32482203C1763172706" align="bottom" width="728" height="90" border="0" hspace="1" alt="Spring Collection Female NL 300317 - 210617 728x90"></a>
<!-- EINDE van de zanox-affiliate HTML-code --></div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://www.women-online.nl/" title="Women Online"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-main" class="menu"><li id="menu-item-35179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35179"><a href="http://www.women-online.nl/category/beauty-body/">Beauty</a>
<ul class="sub-menu">
	<li id="menu-item-35181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35181"><a href="http://www.women-online.nl/category/beauty-body/huidverzorging/">Huidverzorging</a></li>
	<li id="menu-item-49861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49861"><a href="http://www.women-online.nl/category/beauty-body/haar/">Haar</a></li>
	<li id="menu-item-35182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35182"><a href="http://www.women-online.nl/category/beauty-body/make-up/">Make-up</a></li>
	<li id="menu-item-35183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35183"><a href="http://www.women-online.nl/category/beauty-body/parfum/">Parfum</a></li>
	<li id="menu-item-35184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35184"><a href="http://www.women-online.nl/category/beauty-body/relaxen-beauty-body/">Relaxen</a></li>
	<li id="menu-item-50158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50158"><a href="http://www.women-online.nl/category/beauty-body/cosmetische-behandelingen/">Cosmetische behandelingen</a></li>
	<li id="menu-item-49862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49862"><a href="http://www.women-online.nl/category/beauty-body/intiem/">Intiem</a></li>
	<li id="menu-item-35186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35186"><a href="http://www.women-online.nl/category/beauty-body/tips/">Tips</a></li>
</ul>
</li>
<li id="menu-item-35188" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-35188"><a href="http://www.women-online.nl/category/carriere/">Werk &#038; Geld</a>
<ul class="sub-menu">
	<li id="menu-item-50110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50110"><a href="http://www.women-online.nl/category/carriere/solliciteren/">Solliciteren</a></li>
	<li id="menu-item-50112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50112"><a href="http://www.women-online.nl/category/carriere/carriere-carriere/">Carrière</a></li>
	<li id="menu-item-50108" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50108"><a href="http://www.women-online.nl/category/carriere/ondernemen/">Ondernemen</a></li>
	<li id="menu-item-50109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50109"><a href="http://www.women-online.nl/category/carriere/onderzoek-carriere/">Onderzoek</a></li>
	<li id="menu-item-50107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50107"><a href="http://www.women-online.nl/category/carriere/geld/">Geld</a></li>
	<li id="menu-item-50111" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50111"><a href="http://www.women-online.nl/category/carriere/tips-carriere/">Tips</a></li>
</ul>
</li>
<li id="menu-item-35191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35191"><a href="http://www.women-online.nl/category/fashion/">Fashion</a>
<ul class="sub-menu">
	<li id="menu-item-35193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35193"><a href="http://www.women-online.nl/category/fashion/shoptip/">Inspiratie &#038; Trends</a></li>
	<li id="menu-item-50705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50705"><a href="http://www.women-online.nl/category/fashion/tips-fashion/">Tips</a></li>
	<li id="menu-item-50704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50704"><a href="http://www.women-online.nl/category/fashion/onderzoek-fashion/">Onderzoek</a></li>
</ul>
</li>
<li id="menu-item-35194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35194"><a href="http://www.women-online.nl/category/health/">Health</a>
<ul class="sub-menu">
	<li id="menu-item-49926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49926"><a href="http://www.women-online.nl/category/health/tips-health/">Tips</a></li>
	<li id="menu-item-35180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35180"><a href="http://www.women-online.nl/category/health/gewicht/">Gewicht</a></li>
	<li id="menu-item-35185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35185"><a href="http://www.women-online.nl/category/health/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-35195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35195"><a href="http://www.women-online.nl/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-35196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35196"><a href="http://www.women-online.nl/category/lifestyle/autos/">Auto&#8217;s</a></li>
	<li id="menu-item-35197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35197"><a href="http://www.women-online.nl/category/lifestyle/boeken/">Boeken</a></li>
	<li id="menu-item-35198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35198"><a href="http://www.women-online.nl/category/lifestyle/culinair/">Culinair</a></li>
	<li id="menu-item-35199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35199"><a href="http://www.women-online.nl/category/lifestyle/film-tv/">Film &#038; TV</a></li>
	<li id="menu-item-35200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35200"><a href="http://www.women-online.nl/category/lifestyle/gadgets/">Gadgets</a></li>
	<li id="menu-item-35202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35202"><a href="http://www.women-online.nl/category/lifestyle/hot-spots/">Hot Spots</a>
	<ul class="sub-menu">
		<li id="menu-item-35203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35203"><a href="http://www.women-online.nl/category/lifestyle/hot-spots/hotels/">Hotels</a></li>
		<li id="menu-item-35204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35204"><a href="http://www.women-online.nl/category/lifestyle/hot-spots/restaurants/">Restaurants</a></li>
	</ul>
</li>
	<li id="menu-item-35205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35205"><a href="http://www.women-online.nl/category/lifestyle/kunst-cultuur/">Kunst &#038; Cultuur</a></li>
	<li id="menu-item-35206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35206"><a href="http://www.women-online.nl/category/lifestyle/living/">Living</a></li>
	<li id="menu-item-35207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35207"><a href="http://www.women-online.nl/category/lifestyle/muziek/">Muziek</a></li>
	<li id="menu-item-35208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35208"><a href="http://www.women-online.nl/category/lifestyle/nieuws/">Nieuws</a></li>
	<li id="menu-item-35210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35210"><a href="http://www.women-online.nl/category/lifestyle/reizen/">Reizen</a></li>
	<li id="menu-item-35212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35212"><a href="http://www.women-online.nl/category/lifestyle/uitgaan/">Uitgaan</a></li>
</ul>
</li>
<li id="menu-item-35213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35213"><a href="http://www.women-online.nl/category/lifestyle/vrouw-zijn/">Vrouw Zijn</a></li>
<li id="menu-item-35214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35214"><a href="http://www.women-online.nl/category/mamas/">Mama&#8217;s</a>
<ul class="sub-menu">
	<li id="menu-item-50020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50020"><a href="http://www.women-online.nl/category/mamas/zwanger/">Zwanger &#038; Baby</a></li>
	<li id="menu-item-50016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50016"><a href="http://www.women-online.nl/category/mamas/kind/">Kind</a></li>
	<li id="menu-item-50018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50018"><a href="http://www.women-online.nl/category/mamas/ouderschap/">Ouderschap</a></li>
	<li id="menu-item-50019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50019"><a href="http://www.women-online.nl/category/mamas/ouderschap/alleenstaande-ouder/">Alleenstaande ouder</a></li>
	<li id="menu-item-49953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49953"><a href="http://www.women-online.nl/category/mamas/shop-tips/">Shop Tips</a></li>
	<li id="menu-item-50017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50017"><a href="http://www.women-online.nl/category/mamas/onderzoek/">Onderzoek</a></li>
</ul>
</li>
<li id="menu-item-35216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35216"><a href="http://www.women-online.nl/category/relaties-seks/">Liefde</a>
<ul class="sub-menu">
	<li id="menu-item-49863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49863"><a href="http://www.women-online.nl/category/relaties-seks/seks/">Seks</a></li>
	<li id="menu-item-35217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35217"><a href="http://www.women-online.nl/category/relaties-seks/relatie/">Relatie</a></li>
	<li id="menu-item-35219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35219"><a href="http://www.women-online.nl/category/relaties-seks/single/">Single</a></li>
	<li id="menu-item-41000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41000"><a href="http://www.women-online.nl/category/relaties-seks/trouwen/">Trouwen</a></li>
</ul>
</li>
<li id="menu-item-35220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35220"><a href="http://www.women-online.nl/category/spiritueel/">Spiritueel</a></li>
<li id="menu-item-41404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41404"><a href="http://www.women-online.nl/category/lifestyle/pets/">Pets</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://www.women-online.nl/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Zoeken" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-52850" class="post-52850 post type-post status-publish format-standard has-post-thumbnail hentry category-ondernemen category-tips-carriere category-carriere">
	
   
         <div class="featured-image">
               <a href="http://www.women-online.nl/wp-content/uploads/2018/01/Afbeelding1-1-e1515074141657.png" class="image-popup"><img width="800" height="445" src="http://www.women-online.nl/wp-content/uploads/2018/01/Afbeelding1-1-800x445.png" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Energiezuinig werken doe je zo!" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.women-online.nl/category/carriere/ondernemen/"  rel="category tag">Ondernemen</a>&nbsp;<a href="http://www.women-online.nl/category/carriere/tips-carriere/"  rel="category tag">Tips</a>&nbsp;<a href="http://www.women-online.nl/category/carriere/" style="background:#22d6ac" rel="category tag">Werk &amp; Geld</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Energiezuinig werken doe je zo!   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.women-online.nl/energiezuinig-werken-zo/" title="11:00 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-01-05T11:00:44+00:00">januari 5, 2018</time><time class="updated" datetime="2018-01-05T10:42:25+00:00">januari 5, 2018</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.women-online.nl/author/admin/" title="Redactie">Redactie</a></span></span>

               <span class="comments"><a href="http://www.women-online.nl/energiezuinig-werken-zo/#respond"><i class="fa fa-comment"></i> 0 reacties</a></span>
      </div>
   	<div class="entry-content clearfix">
   		<p>Energiezuinig zijn is hot. Net als energiezuinig leven, eten, wonen en sporten. Want we worden ons massaal meer bewust van de noodzaak om zuinig om te gaan met de planeet waarop we leven. Maar hoe maak je je werkplek nu energiezuinig als ondernemer? Hoe zorg je ervoor dat je niet onnodig energie verspilt, en hoe maak je je onderneming “MVO” zonder grote, moeilijke investeringen?</p>
<p><strong>Verlichting als eerst!</strong><br />
Lampen die energiezuinig zijn, zijn de eenvoudigste manier om je werkplek energiezuiniger te maken. Dus dure verbouwingen van je kantoorgebouw? Dat kan later altijd nog. Als jij jouw halogeenlampen of gloeilampen vervangt door LED TL buizen of eenvoudige <a href="https://www.lampdirect.be/nl/led-panelen" rel="noopener" target="_blank">plug-and-play-LED-panele</a>n, dan maak je vaak al een enorme stap naar energiezuinigheid. Doen dus!</p>
<p><strong>Check jouw installaties!</strong><br />
Uit meerdere onderzoeken blijkt dat installaties in kantoorpanden helemaal verkeerd staan afgesteld. Denk aan warm-water-installaties, verwarmingen, koelingen, aircosystemen en ventilatiemachines. Vaak worden dergelijke installaties aangeschaft, geinstalleerd en vervolgens wordt er nooit meer of nog maar amper naar omgekeken. Slechte zaak! Want door verkeerde afstelling van dit soort energieverbruikers, kun je gemakkelijk en onopgemerkt jarenlang teveel stroom verbruiken. Onderhoud jouw installaties dus regelmatig!</p>
<p><strong>Zelfde werktijden</strong><br />
Begint de ene collega om 8 uur ’s ochtends, en de andere op 09:30 uur? En moeten alle collega’s acht uur werken per dag? Dan moeten de lampen 1,5 uur per dag extra branden. Állemaal. Dat zijn jaarlijks een kleine 550 branduren extra. Bovendien moeten ook de koffieautomaat, verwarming boiler en alle andere elektrische apparatuur op kantoor langer en harder werken. Het hanteren van dezelfde werktijden scheelt veel energie en zorgt daarom voor een energiezuiniger kantoor. Alle medewerkers zullen hiervoor moeten meewerken!</p>
<p>Meer inzetten op energiezuinigheid op kantoor? Dan kan het effectief zijn om een energieadviseur in te schakelen. Zo’n adviseur controleert je pand en stelt energieverbruiksreducerende ingrepen voor. We begrijpen dat het investeringen kost, maar drukken ondernemers ook op het hart dat ze niet alleen bijdragen aan een beter milieu, maar ook aan een fijner werkklimaat én minder energiekosten op lange termijn!</p>

<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Meer van Women Online</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-51791" data-post-type="none" ><a href="http://www.women-online.nl/hypotheek-regelen-als-zzper-zo/" class="wp_rp_thumbnail"><img src="http://www.women-online.nl/wp-content/uploads/2017/11/stock-iphone-business-mobile-38629-150x150.jpeg" alt="Een hypotheek regelen als zzp’er? Zo doe je dat!" width="150" height="150" /></a><a href="http://www.women-online.nl/hypotheek-regelen-als-zzper-zo/" class="wp_rp_title">Een hypotheek regelen als zzp’er? Zo doe je dat!</a></li><li data-position="1" data-poid="in-51661" data-post-type="none" ><a href="http://www.women-online.nl/om-onvriendelijkheid-op-werkplek-verminderen-en-voorkomen/" class="wp_rp_thumbnail"><img src="http://www.women-online.nl/wp-content/uploads/2017/11/pesten-werk-150x150.jpg" alt="Wat kan je doen om onvriendelijkheid op de werkplek te verminderen en te voorkomen?" width="150" height="150" /></a><a href="http://www.women-online.nl/om-onvriendelijkheid-op-werkplek-verminderen-en-voorkomen/" class="wp_rp_title">Wat kan je doen om onvriendelijkheid op de werkplek te verminderen en te voorkomen?</a></li><li data-position="2" data-poid="in-52021" data-post-type="none" ><a href="http://www.women-online.nl/tekenen-succesvol-zult-ook-doet/" class="wp_rp_thumbnail"><img src="http://www.women-online.nl/wp-content/uploads/2017/11/pexels-photo-1-150x150.jpg" alt="Tekenen dat je succesvol zult zijn in wat je ook doet" width="150" height="150" /></a><a href="http://www.women-online.nl/tekenen-succesvol-zult-ook-doet/" class="wp_rp_title">Tekenen dat je succesvol zult zijn in wat je ook doet</a></li><li data-position="3" data-poid="in-52197" data-post-type="none" ><a href="http://www.women-online.nl/waarom-aansprakelijkheidsverzekering-bedrijven-verstandig-is/" class="wp_rp_thumbnail"><img src="http://www.women-online.nl/wp-content/uploads/2017/12/pexels-photo-462367-150x150.jpeg" alt="Waarom een aansprakelijkheidsverzekering voor bedrijven verstandig is" width="150" height="150" /></a><a href="http://www.women-online.nl/waarom-aansprakelijkheidsverzekering-bedrijven-verstandig-is/" class="wp_rp_title">Waarom een aansprakelijkheidsverzekering voor bedrijven verstandig is</a></li><li data-position="4" data-poid="in-46607" data-post-type="none" ><a href="http://www.women-online.nl/tips-en-tricks-hoe-bedrijf-laat-opvallen-zakenwereld/" class="wp_rp_thumbnail"><img src="http://www.women-online.nl/wp-content/uploads/2017/03/business-model-woman-message-150x150.jpg" alt="Tips en tricks hoe je jouw bedrijf laat opvallen in de zakenwereld" width="150" height="150" /></a><a href="http://www.women-online.nl/tips-en-tricks-hoe-bedrijf-laat-opvallen-zakenwereld/" class="wp_rp_title">Tips en tricks hoe je jouw bedrijf laat opvallen in de zakenwereld</a></li><li data-position="5" data-poid="in-47336" data-post-type="none" ><a href="http://www.women-online.nl/zo-maak-perfecte-productfotos-thuis/" class="wp_rp_thumbnail"><img src="http://www.women-online.nl/wp-content/uploads/2017/04/pexels-photo-134469-150x150.jpeg" alt="Zo maak je de perfecte productfoto’s thuis" width="150" height="150" /></a><a href="http://www.women-online.nl/zo-maak-perfecte-productfotos-thuis/" class="wp_rp_title">Zo maak je de perfecte productfoto’s thuis</a></li><li data-position="6" data-poid="in-52167" data-post-type="none" ><a href="http://www.women-online.nl/waarom-gap-year-zou-moeten-nemen-om-naar-buitenland-gaan/" class="wp_rp_thumbnail"><img src="http://www.women-online.nl/wp-content/uploads/2017/11/pexels-photo-185801-150x150.jpeg" alt="Waarom je een gap year zou moeten nemen om naar het buitenland te gaan" width="150" height="150" /></a><a href="http://www.women-online.nl/waarom-gap-year-zou-moeten-nemen-om-naar-buitenland-gaan/" class="wp_rp_title">Waarom je een gap year zou moeten nemen om naar het buitenland te gaan</a></li><li data-position="7" data-poid="in-51360" data-post-type="none" ><a href="http://www.women-online.nl/kun-als-werk-houdt/" class="wp_rp_thumbnail"><img src="http://www.women-online.nl/wp-content/uploads/2017/10/pexels-photo-440588-150x150.jpeg" alt="Wat kun je doen als je niet van je werk houdt?" width="150" height="150" /></a><a href="http://www.women-online.nl/kun-als-werk-houdt/" class="wp_rp_title">Wat kun je doen als je niet van je werk houdt?</a></li><li data-position="8" data-poid="in-51385" data-post-type="none" ><a href="http://www.women-online.nl/moet-als-ontslag-wilt-nemen/" class="wp_rp_thumbnail"><img src="http://www.women-online.nl/wp-content/uploads/2017/11/pexels-photo-133021-150x150.jpeg" alt="Wat moet je doen als je ontslag wilt nemen?" width="150" height="150" /></a><a href="http://www.women-online.nl/moet-als-ontslag-wilt-nemen/" class="wp_rp_title">Wat moet je doen als je ontslag wilt nemen?</a></li><li data-position="9" data-poid="in-36786" data-post-type="none" ><a href="http://www.women-online.nl/5-tips-om-goedkoop-printen/" class="wp_rp_thumbnail"><img src="http://www.women-online.nl/wp-content/uploads/2015/10/printen-150x150.jpg" alt="5 tips om goedkoop te printen" width="150" height="150" /></a><a href="http://www.women-online.nl/5-tips-om-goedkoop-printen/" class="wp_rp_title">5 tips om goedkoop te printen</a></li><li data-position="10" data-poid="in-45637" data-post-type="none" ><a href="http://www.women-online.nl/de-mooiste-bestemmingen-om-een-taal-te-leren/" class="wp_rp_thumbnail"><img src="http://www.women-online.nl/wp-content/uploads/2017/01/engels_leren_kaapstad-150x150.jpg" alt="De mooiste bestemmingen om een taal te leren" width="150" height="150" /></a><a href="http://www.women-online.nl/de-mooiste-bestemmingen-om-een-taal-te-leren/" class="wp_rp_title">De mooiste bestemmingen om een taal te leren</a></li><li data-position="11" data-poid="in-37121" data-post-type="none" ><a href="http://www.women-online.nl/zakelijke-kleding-wat-is-er-veranderd/" class="wp_rp_thumbnail"><img src="http://www.women-online.nl/wp-content/uploads/2015/11/1-150x150.png" alt="Zakelijke kleding, wat is er veranderd?" width="150" height="150" /></a><a href="http://www.women-online.nl/zakelijke-kleding-wat-is-er-veranderd/" class="wp_rp_title">Zakelijke kleding, wat is er veranderd?</a></li><li data-position="12" data-poid="in-41153" data-post-type="none" ><a href="http://www.women-online.nl/24-productiviteits-gewoonten-van-succesvolle-mensen/" class="wp_rp_thumbnail"><img src="http://www.women-online.nl/wp-content/uploads/2016/05/pexels-photo-1-150x150.jpg" alt="24 productiviteit&#8217;s gewoonten van succesvolle mensen" width="150" height="150" /></a><a href="http://www.women-online.nl/24-productiviteits-gewoonten-van-succesvolle-mensen/" class="wp_rp_title">24 productiviteit&#8217;s gewoonten van succesvolle mensen</a></li><li data-position="13" data-poid="in-50087" data-post-type="none" ><a href="http://www.women-online.nl/20-stappen-naar-financiele-gezondheid/" class="wp_rp_thumbnail"><img src="http://www.women-online.nl/wp-content/uploads/2017/09/euro-seem-money-finance-150x150.jpg" alt="20 stappen naar financiële gezondheid" width="150" height="150" /></a><a href="http://www.women-online.nl/20-stappen-naar-financiele-gezondheid/" class="wp_rp_title">20 stappen naar financiële gezondheid</a></li></ul></div></div>
<!-- AddThis Sharing Buttons below -->
                <div class="addthis_toolbox addthis_default_style " addthis:url='http://www.women-online.nl/energiezuinig-werken-zo/' addthis:title='Energiezuinig werken doe je zo!'  >
                    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                    <a class="addthis_button_tweet"></a>
                    <a class="addthis_button_pinterest_pinit"></a>
                    <a class="addthis_counter addthis_pill_style"></a>
                </div>   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.women-online.nl/6-x-maxi-rokken-winter/" rel="prev"><span class="meta-nav">&larr;</span> 6 x maxi rokken voor de winter</a></li>
			<li class="next"><a href="http://www.women-online.nl/beginnershandleiding-perfecte-striptease/" rel="next">De beginnershandleiding voor de perfecte striptease <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Geef een reactie <small><a rel="nofollow" id="cancel-comment-reply-link" href="/energiezuinig-werken-zo/#respond" style="display:none;">Reactie annuleren</a></small></h3><p class="must-log-in">Je moet <a href="http://www.women-online.nl/wp-login.php?redirect_to=http%3A%2F%2Fwww.women-online.nl%2Fenergiezuinig-werken-zo%2F">inloggen</a> om een reactie te kunnen plaatsen.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="text-14" class="widget widget_text clearfix">			<div class="textwidget"><!-- BEGIN van de zanox-afilliate HTML-code -->
<!-- ( De HTML-code mag niet gewijzigd worden.) -->
<a target="blank" href="http://ad.zanox.com/ppc/?42191977C150891777T"><img src="http://ad.zanox.com/ppv/?42191977C150891777" align="bottom" width="300" height="250" border="0" hspace="1" alt="Banner 300 x 250 beauty days"></a>
<!-- EINDE van de zanox-affiliate HTML-code --></div>
		</aside><aside id="search-2" class="widget widget_search clearfix"><form action="http://www.women-online.nl/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Zoeken" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside><aside id="colormag_featured_posts_vertical_widget-7" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:#dd9f9f;"><span style="background-color:#dd9f9f;">Mama&#039;s</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.women-online.nl/gezond-eten-gekoppeld-aan-geluk-kinderen/" title="Gezond eten gekoppeld aan het geluk van kinderen"><img width="390" height="205" src="http://www.women-online.nl/wp-content/uploads/2017/12/watermelon-summer-little-girl-eating-watermelon-food-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Gezond eten gekoppeld aan het geluk van kinderen" title="Gezond eten gekoppeld aan het geluk van kinderen" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.women-online.nl/category/mamas/" style="background:#dd9f9f" rel="category tag">Mama's</a>&nbsp;<a href="http://www.women-online.nl/category/mamas/onderzoek/"  rel="category tag">Onderzoek</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.women-online.nl/gezond-eten-gekoppeld-aan-geluk-kinderen/" title="Gezond eten gekoppeld aan het geluk van kinderen">Gezond eten gekoppeld aan het geluk van kinderen</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.women-online.nl/gezond-eten-gekoppeld-aan-geluk-kinderen/" title="11:00 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-01-02T11:00:54+00:00">januari 2, 2018</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.women-online.nl/author/admin/" title="Redactie">Redactie</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.women-online.nl/gezond-eten-gekoppeld-aan-geluk-kinderen/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>Nog meer goede redenen om je kinderen gezond te laten eten! Gezond eten wordt namelijk geassocieerd met een beter gevoel<!-- AddThis Sharing Buttons below --></p>
<div class="addthis_toolbox addthis_default_style " addthis:url='http://www.women-online.nl/gezond-eten-gekoppeld-aan-geluk-kinderen/' addthis:title='Gezond eten gekoppeld aan het geluk van kinderen'  >
                    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a><br />
                    <a class="addthis_button_tweet"></a><br />
                    <a class="addthis_button_pinterest_pinit"></a><br />
                    <a class="addthis_counter addthis_pill_style"></a>
                </div>
                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.women-online.nl/biologisch-verantwoord-baby-zorgen-zo/" title="Biologisch verantwoord voor je baby zorgen? Zo doe je dat!"><img width="130" height="90" src="http://www.women-online.nl/wp-content/uploads/2017/12/Afbeelding1-4-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Biologisch verantwoord voor je baby zorgen? Zo doe je dat!" title="Biologisch verantwoord voor je baby zorgen? Zo doe je dat!" srcset="http://www.women-online.nl/wp-content/uploads/2017/12/Afbeelding1-4-130x90.png 130w, http://www.women-online.nl/wp-content/uploads/2017/12/Afbeelding1-4-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.women-online.nl/category/mamas/" style="background:#dd9f9f" rel="category tag">Mama's</a>&nbsp;<a href="http://www.women-online.nl/category/mamas/zwanger/"  rel="category tag">Zwanger &amp; Baby</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.women-online.nl/biologisch-verantwoord-baby-zorgen-zo/" title="Biologisch verantwoord voor je baby zorgen? Zo doe je dat!">Biologisch verantwoord voor je baby zorgen? Zo doe je dat!</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.women-online.nl/biologisch-verantwoord-baby-zorgen-zo/" title="11:00 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-22T11:00:09+00:00">december 22, 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.women-online.nl/author/admin/" title="Redactie">Redactie</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.women-online.nl/biologisch-verantwoord-baby-zorgen-zo/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.women-online.nl/kind-adhd-tips-helpen-zorgverzekering/" title="Een kind met ADHD? Deze tips helpen je bij je zorgverzekering"><img width="130" height="90" src="http://www.women-online.nl/wp-content/uploads/2017/12/moeder-kind-op-arm-featured-768x445-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Een kind met ADHD? Deze tips helpen je bij je zorgverzekering" title="Een kind met ADHD? Deze tips helpen je bij je zorgverzekering" srcset="http://www.women-online.nl/wp-content/uploads/2017/12/moeder-kind-op-arm-featured-768x445-130x90.jpg 130w, http://www.women-online.nl/wp-content/uploads/2017/12/moeder-kind-op-arm-featured-768x445-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.women-online.nl/category/mamas/kind/"  rel="category tag">Kind</a>&nbsp;<a href="http://www.women-online.nl/category/mamas/" style="background:#dd9f9f" rel="category tag">Mama's</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.women-online.nl/kind-adhd-tips-helpen-zorgverzekering/" title="Een kind met ADHD? Deze tips helpen je bij je zorgverzekering">Een kind met ADHD? Deze tips helpen je bij je zorgverzekering</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.women-online.nl/kind-adhd-tips-helpen-zorgverzekering/" title="10:00 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-21T10:00:24+00:00">december 21, 2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.women-online.nl/author/admin/" title="Redactie">Redactie</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.women-online.nl/kind-adhd-tips-helpen-zorgverzekering/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside><aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><div style="float:right;position:relative;left:-50%;text-align:center;">
	<div style="position:relative;left:50%;">

		
		<!--125x125 Ad Banner#1-->
		<a href="http://www.fuva.nl/zonnebrillen" target=_blank>
		<img src="http://www.women-online.nl/wp-content/uploads/2015/10/logo.png" alt="fuva zonnebrillen" width="125" height="125" />
		</a>
		
<!--125x125 Ad Banner#2-->
	<a href="https://www.trendy-mode.nl/" target=_blank>
		<img src="http://www.women-online.nl/wp-content/uploads/2016/05/trendy_logo.jpg" alt="trendy" width="125" height="125" />
		</a>	
<!--125x125 Ad Banner#3-->
		<a href="https://www.easytoys.nl" target=_blank>
		<img src="http://www.women-online.nl/wp-content/uploads/2016/02/Easytoys-Logo.jpg" alt="easytoys" width="125" height="125" />
		</a>
		
		<!--125x125 Ad Banner#4-->
<a href="http://www.surinamhotspots.com" target=_blank>
		<img src="http://www.women-online.nl/wp-content/uploads/2017/03/logo_1257047_web.png" alt="Bezienswaardigheden suriname" width="125" height="125" />
		</a>		

<!--125x125 Ad Banner#5-->
<a href="https://www.topcadeau.nl/" target=_blank>
		<img src="http://www.women-online.nl/wp-content/uploads/2017/04/logo-groen.png" alt="www.topcadeau.nl" width="125" height="125" />
		</a>	
<!--125x125 Ad Banner#6-->
		<a href="https://shop.somfy.nl/" target=_blank>
		<img src="http://www.women-online.nl/wp-content/uploads/2017/06/logo-somfy-boutique-nl.png" alt="somfy shop" width="125" height="125" />
		</a>
		
	</div>
</div></div>
		</aside><aside id="text-17" class="widget widget_text clearfix">			<div class="textwidget"><h3><span>Recepten</span></h3>
      
        <style type='text/css' >
        .bx-wrapper .bx-viewport {
          background: none repeat scroll 0 0 #FFFFFF !important;
          border: 0px none !important;
          box-shadow: 0 0 0 0 !important;
          /*padding:15px !important;*/
        }
         </style>              
        <div style="clear: both;"></div>
                 <div style="width: auto;postion:relative" id="divSliderMain">
           <div class="responsiveSlider" style="margin-top: 2px !important;">
                       
                              
                         <div class="limargin"> 
                                                                                                                                                                                                                                                                                                               
                            <a target="_blank"   href="http://www.women-online.nl/recept-lamsbiefstuk-met-gegratineerde-aardappelen-en-gegrilde-groenten/"  ><img src="http://www.women-online.nl/wp-content/uploads/wp-responsive-images-thumbnail-slider/Lamssteak-recept_300_350.jpg" alt="Lamssteak-recept" title="Lamssteak-recept" /></a>
                           
                         </div>
                       
                            
                              
                         <div class="limargin"> 
                                                                                                                                                                                                                                                                                                               
                            <a target="_blank"   href="http://www.women-online.nl/recept-florida-grapefruit-muesli-repen/"  ><img src="http://www.women-online.nl/wp-content/uploads/wp-responsive-images-thumbnail-slider/image003_300_350.jpg" alt="image003" title="image003" /></a>
                           
                         </div>
                       
                            
                              
                         <div class="limargin"> 
                                                                                                                                                                                                                                                                                                               
                            <a target="_blank"   href="http://www.women-online.nl/recept-gegrilde-lamsburger/"  ><img src="http://www.women-online.nl/wp-content/uploads/wp-responsive-images-thumbnail-slider/Lamsburger_300_350.jpg" alt="Lamsburger" title="Lamsburger" /></a>
                           
                         </div>
                       
                            
                              
                         <div class="limargin"> 
                                                                                                                                                                                                                                                                                                               
                            <a target="_blank"   href="http://www.women-online.nl/recept-gemarineerde-paprikas-van-de-grill/"  ><img src="http://www.women-online.nl/wp-content/uploads/wp-responsive-images-thumbnail-slider/3.-Gemarineerde-paprikaÔÇÖs-van-de-grill_300_350.png" alt="Recept gemarineerde paprika’s van de grill" title="Recept gemarineerde paprika’s van de grill" /></a>
                           
                         </div>
                       
                            
                              
                         <div class="limargin"> 
                                                                                                                                                                                                                                                                                                               
                            <a target="_blank"   href="http://www.women-online.nl/recept-groene-smoothie-met-hennepzaad/"  ><img src="http://www.women-online.nl/wp-content/uploads/wp-responsive-images-thumbnail-slider/groene-smoothie_300_350.jpg" alt="groene smoothie" title="groene smoothie" /></a>
                           
                         </div>
                       
                            
                              
                         <div class="limargin"> 
                                                                                                                                                                                                                                                                                                               
                            <a target="_blank"   href="http://www.women-online.nl/recept-couscous-salade-met-paprika/"  ><img src="http://www.women-online.nl/wp-content/uploads/wp-responsive-images-thumbnail-slider/2.-Couscous-salade-met-paprika_300_350.jpg" alt="2. Couscous salade met paprika" title="2. Couscous salade met paprika" /></a>
                           
                         </div>
                       
                            
                              
                         <div class="limargin"> 
                                                                                                                                                                                                                                                                                                               
                            <a target="_blank"   href="http://www.women-online.nl/recept-ramon-beuks-ossenhaas-van-de-bbq-met-mangochutney-en-bulgursalade/"  ><img src="http://www.women-online.nl/wp-content/uploads/wp-responsive-images-thumbnail-slider/ossenhaas_300_350.jpg" alt="ossenhaas" title="ossenhaas" /></a>
                           
                         </div>
                       
                      
                   
               </div>
         </div>                   
            <script>
            var $n = jQuery.noConflict();  
            $n(document).ready(function(){
             var sliderMainHtml=$n('#divSliderMain').html();   
             var slider= $n('.responsiveSlider').bxSlider({
                                        mode:'fade',
                                      slideWidth: 350,
                    minSlides: 1,
                    maxSlides: 1,
                    moveSlides: 1,
                    slideMargin: 15,  
                    speed:1000,
                    pause:1000,
                                          autoHover: true,
                                                             controls:false,
                                        pager:false,
                    useCSS:false,
                                         auto:true,       
                                                            infiniteLoop: true
                                    
              });
                
              
                            
                   var is_firefox=navigator.userAgent.toLowerCase().indexOf('firefox') > -1;  
                  var is_android=navigator.userAgent.toLowerCase().indexOf('android') > -1;
                  var is_iphone=navigator.userAgent.toLowerCase().indexOf('iphone') > -1;
                  var width = $n(window).width();
                 if(is_firefox && (is_android || is_iphone)){
                     
                 }else{
                        var timer;
                        $n(window).bind('resize', function(){
                           if($n(window).width() != width){
                               
                            width = $n(window).width(); 
                            timer && clearTimeout(timer);
                            timer = setTimeout(onResize, 600);
                            
                           }
                        });
                       
                  }    
                 
                   function onResize(){
                            
                                  $n('#divSliderMain').html('');   
                                  $n('#divSliderMain').html(sliderMainHtml);
                                    var slider= $n('.responsiveSlider').bxSlider({
                                                                            mode:'fade',
                                                                          slideWidth: 350,
                                      minSlides: 1,
                                      maxSlides: 1,
                                      moveSlides: 1,
                                      slideMargin: 15,  
                                      speed:1000,
                                      pause:1000,
                                                                              autoHover: true,
                                                                                                                   controls:false,
                                                                            pager:false,
                                      useCSS:false,
                                                                             auto:true,       
                                                                                                                  infiniteLoop: true
                                      
                                });
                             
                    
                      }
                      
                       
            
              
                
                
      });
               
            
            </script>      
</div>
		</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Meest recente berichten</span></h3>		<ul>
					<li>
				<a href="http://www.women-online.nl/5-mythen-mensen-ervan-weerhouden-stoppen-roken/">5 mythen die mensen ervan weerhouden te stoppen met roken</a>
						</li>
					<li>
				<a href="http://www.women-online.nl/kamperen-en-caravannen-maakt-gelukkiger/">Kamperen en caravannen maakt je gelukkiger!</a>
						</li>
					<li>
				<a href="http://www.women-online.nl/beginnershandleiding-perfecte-striptease/">De beginnershandleiding voor de perfecte striptease</a>
						</li>
					<li>
				<a href="http://www.women-online.nl/energiezuinig-werken-zo/">Energiezuinig werken doe je zo!</a>
						</li>
					<li>
				<a href="http://www.women-online.nl/6-x-maxi-rokken-winter/">6 x maxi rokken voor de winter</a>
						</li>
					<li>
				<a href="http://www.women-online.nl/vakantiebeurs-2018/">Vakantiebeurs 2018</a>
						</li>
					<li>
				<a href="http://www.women-online.nl/hot-spot-cocktailbar-flying-dutchmen-cocktails/">Hot Spot: cocktailbar Flying Dutchmen Cocktails</a>
						</li>
					<li>
				<a href="http://www.women-online.nl/lichaamsbeweging-is-sleutel-tot-succesvol-stoppen-roken/">Lichaamsbeweging is de sleutel tot succesvol stoppen met roken</a>
						</li>
					<li>
				<a href="http://www.women-online.nl/5-soorten-bruiloften-waarvan-iedereen-houdt/">5 soorten bruiloften waarvan iedereen houdt</a>
						</li>
					<li>
				<a href="http://www.women-online.nl/10-manieren-om-op-vallen-menigte/">10 manieren om op te vallen in de menigte</a>
						</li>
				</ul>
		</aside>		<aside id="text-21" class="widget widget_text clearfix">			<div class="textwidget"><!-- BEGIN van de zanox-afilliate HTML-code -->
<!-- ( De HTML-code mag niet gewijzigd worden.) -->
<a target="blank" href="http://ad.zanox.com/ppc/?35725584C165165029T"><img src="http://ad.zanox.com/ppv/?35725584C165165029" align="bottom" width="300" height="250" border="0" hspace="1" alt="Accessories female NL 011015 - 250615 300x250"></a>
<!-- EINDE van de zanox-affiliate HTML-code --></div>
		</aside>
<!-- Start - Javascript HTML Text Adder plugin v1.0.1 -->
<aside id="html_javascript_adder-3" class="widget widget_html_javascript_adder clearfix">
<div class="hjawidget textwidget">
<!-- BEGIN van de zanox-afilliate HTML-code -->
<!-- ( De HTML-code mag niet gewijzigd worden.) -->
<a target="blank" href="http://ad.zanox.com/ppc/?42191980C563230443T"><img src="http://ad.zanox.com/ppv/?42191980C563230443" align="bottom" width="300" height="250" border="0" hspace="1" alt="300x250 Algemeen"></a>
<!-- EINDE van de zanox-affiliate HTML-code -->
</div>
</aside><!-- End - Javascript HTML Text Adder plugin v1.0.1 -->
<aside id="widget_tptn_pop-7" class="widget widget_widget_tptn_pop clearfix"><h3 class="widget-title"><span>Vandaag veel gelezen</span></h3><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget7"><ul><li><span class="tptn_after_thumb"><a href="http://www.women-online.nl/20-signalen-van-een-onzekere-man/"     class="tptn_link"><span class="tptn_title">20 signalen van een onzekere man</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.women-online.nl/hoe-herken-je-een-player/"     class="tptn_link"><span class="tptn_title">Hoe herken je een player?</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.women-online.nl/recept-gegrilde-lamsburger/"     class="tptn_link"><span class="tptn_title">Recept gegrilde lamsburger</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.women-online.nl/27-dingen-die-iedere-vrouw-zou-moeten-weten-over-mannen-liefde-seks-en-relaties/"     class="tptn_link"><span class="tptn_title">27 dingen die iedere vrouw zou moeten weten over mannen,&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.women-online.nl/allereerste-cannabis-burger-nederland-is-binnenkort-proeven/"     class="tptn_link"><span class="tptn_title">De allereerste Cannabis Burger in Nederland is binnenkort te</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.women-online.nl/hoe-herken-je-een-goede-man/"     class="tptn_link"><span class="tptn_title">Hoe herken je een goede man?</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.women-online.nl/biologisch-verantwoord-baby-zorgen-zo/"     class="tptn_link"><span class="tptn_title">Biologisch verantwoord voor je baby zorgen? Zo doe je dat!</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.women-online.nl/10-eigenschappen-die-mannen-zoeken-in-een-vrouw/"     class="tptn_link"><span class="tptn_title">10 eigenschappen die mannen zoeken in een vrouw</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.women-online.nl/recept-lamsbiefstuk-met-gegratineerde-aardappelen-en-gegrilde-groenten/"     class="tptn_link"><span class="tptn_title">Recept lamsbiefstuk met gegratineerde aardappelen en&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.women-online.nl/5-tips-om-januari-beginnen-beste-kans-op-succes-goede-voornemens/"     class="tptn_link"><span class="tptn_title">5 tips om januari te beginnen met de beste kans op succes&hellip;</span></a></span></li></ul><div class="tptn_clear"></div></div></aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="text-13" class="widget widget_text clearfix">			<div class="textwidget"><h3><span>Editors Picks!</span></h3>
      

    <div style="clear: both;"></div>
        <table class="mainTable"  style="background:#FFFFFF">
        <tr>
               
            <td id="mainscollertd" style="visibility: hidden;background:#FFFFFF">
                <div class="mainSliderDiv">
                    <ul class="sliderUl">
                        
                                <li class="sliderimgLi">
                                     
                                        <a target="_blank" href="https://ad.zanox.com/ppc/?35695258C768230666&ulp=[[%2Fdouglas%2FVerzorging-Gezicht-Reiniging-Foreo-Luna-Mini-2-Midnight_product_3000064492.html]]"><img src="http://www.women-online.nl/wp-content/plugins/images-thumbnail-sliderv1/imagestoscroll/9.jpg" alt="Foreo Luna MIni 2 Gezichtsreiniging" title="Foreo Luna MIni 2 Gezichtsreiniging" style="width:150px;height:150px"  /></a>
                                         
                                </li>
                                
                                <li class="sliderimgLi">
                                     
                                        <a target="_blank" href="https://ad.zanox.com/ppc/?35695258C768230666&ulp=[[%2Fdouglas%2FMake-up%2FMake-up-Nagels-Nagellak-OPI-SoftShades_productbrand_3000064471.html%3FsourceRef%3DlEA5LSIl9]]"><img src="http://www.women-online.nl/wp-content/plugins/images-thumbnail-sliderv1/imagestoscroll/10.jpg" alt="OPI nagellak Mint" title="OPI nagellak Mint" style="width:150px;height:150px"  /></a>
                                         
                                </li>
                                
                                <li class="sliderimgLi">
                                     
                                        <a target="_blank" href="https://ad.zanox.com/ppc/?35695258C768230666&ulp=[[%2Fdouglas%2FGeuren-Damesgeuren-Geuren-Moschino-Fresh-Couture_product_3000064208.html]]"><img src="http://www.women-online.nl/wp-content/plugins/images-thumbnail-sliderv1/imagestoscroll/8.jpg" alt="Mochino Fresh Couture Parfum" title="Mochino Fresh Couture Parfum" style="width:150px;height:150px"  /></a>
                                         
                                </li>
                                
                                <li class="sliderimgLi">
                                     
                                        <a target="_blank" href="https://ad.zanox.com/ppc/?35695258C768230666&ulp=[[%2Fdouglas%2FVerzorging-Gezicht-Lipverzorging-Sara-Happ-Lippenbalsem-The-Lip-Slip-One-Luxe-Balm_product_3000064504.html]]"><img src="http://www.women-online.nl/wp-content/plugins/images-thumbnail-sliderv1/imagestoscroll/7.jpg" alt="Sara Happ Lippenbalsem" title="Sara Happ Lippenbalsem" style="width:150px;height:150px"  /></a>
                                         
                                </li>
                                
                                <li class="sliderimgLi">
                                     
                                        <a target="_blank" href="https://ad.zanox.com/ppc/?35695258C768230666&ulp=[[%2Fdouglas%2FVerzorging-Gezicht-Accessoires-Tweezerman-Tweezers-10x-Vergrotende-Spiegel-%252B-GRATIS-Slant-Tweezer_product_3000064439.html]]"><img src="http://www.women-online.nl/wp-content/plugins/images-thumbnail-sliderv1/imagestoscroll/6.jpg" alt="Tweezerman Vergrotende Spiegel" title="Tweezerman Vergrotende Spiegel" style="width:150px;height:150px"  /></a>
                                         
                                </li>
                                
                                <li class="sliderimgLi">
                                     
                                        <a target="_blank" href="https://ad.zanox.com/ppc/?35695258C768230666&ulp=[[%2Fdouglas%2FVerzorging-Gezicht-Oogverzorging-Guerlain-Orchid%25C3%25A9e-Imp%25C3%25A9riale-The-Eye-Serum_product_3000064162.html]]"><img src="http://www.women-online.nl/wp-content/plugins/images-thumbnail-sliderv1/imagestoscroll/5.jpg" alt="Guerlain The Eye Serum" title="Guerlain The Eye Serum" style="width:150px;height:150px"  /></a>
                                         
                                </li>
                                
                                <li class="sliderimgLi">
                                     
                                        <a target="_blank" href="https://ad.zanox.com/ppc/?35695258C768230666&ulp=[[%2Fdouglas%2FVerzorging-Gezicht-BB-CC-Creams-Bobbi-Brown-Corrector-Concealer-Nude-Finish-Tinted-Moisturizer-SPF-15_product_3000064216.html]]"><img src="http://www.women-online.nl/wp-content/plugins/images-thumbnail-sliderv1/imagestoscroll/4.jpg" alt="Bobbi Brown Corrector & Concealer" title="Bobbi Brown Corrector & Concealer" style="width:150px;height:150px"  /></a>
                                         
                                </li>
                                
                                <li class="sliderimgLi">
                                     
                                        <a target="_blank" href="https://ad.zanox.com/ppc/?35695258C768230666&ulp=[[%2Fdouglas%2FMake-up-Lippen-Lipgloss-MAC-Lipgloss-Versicolour-Stain_product_3000064456.html]]"><img src="http://www.women-online.nl/wp-content/plugins/images-thumbnail-sliderv1/imagestoscroll/3.jpg" alt="MAC Lipgloss" title="MAC Lipgloss" style="width:150px;height:150px"  /></a>
                                         
                                </li>
                                
                                <li class="sliderimgLi">
                                     
                                        <a target="_blank" href="https://ad.zanox.com/ppc/?35695258C768230666&ulp=[[%2Fdouglas%2FFabulous-Favorites-Missioni-Missoni_product_3000064294.html]]"><img src="http://www.women-online.nl/wp-content/plugins/images-thumbnail-sliderv1/imagestoscroll/2.jpg" alt="Missoni Eau de Parfum" title="Missoni Eau de Parfum" style="width:150px;height:150px"  /></a>
                                         
                                </li>
                                
                                <li class="sliderimgLi">
                                     
                                        <a target="_blank" href="https://ad.zanox.com/ppc/?35695258C768230666&ulp=[[%2Fdouglas%2FMake-up-Lippen-Lipgloss-Lanc%25C3%25B4me-Lippenmake-up-No.-151-Cherry-Symphony_product_912219.html]]"><img src="http://www.women-online.nl/wp-content/plugins/images-thumbnail-sliderv1/imagestoscroll/1.jpg" alt="Lancome Juicy Shaker" title="Lancome Juicy Shaker" style="width:150px;height:150px"  /></a>
                                         
                                </li>
                                                    </ul>
                </div>
            </td>  
              
        </tr> 
    </table>        
    <script type="text/javascript">
        var $n = jQuery.noConflict();  
        $n(document).ready(function() {


                $n(".mainSliderDiv").jCarouselLite({
                        btnNext: ".next",
                        btnPrev: ".prev",
                                                    auto: 1000,
                                                    speed: 1000,
                                                    hoverPause: true,
                                                    circular: true,
                                                    visible: 6,                                                    scroll: 1
                });

                $n("#mainscollertd").css("visibility","visible")


        });
    </script>              

    </div>
		</aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="widget_tptn_pop-5" class="widget widget_widget_tptn_pop clearfix"><h3 class="widget-title"><span>Populaire Berichten</span></h3><div class="tptn_posts  tptn_posts_widget tptn_posts_widget5"><ul><li><span class="tptn_after_thumb"><a href="http://www.women-online.nl/waarom-mannen-interesse-verliezen/"     class="tptn_link"><span class="tptn_title">Waarom mannen interesse verliezen</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.women-online.nl/20-signalen-van-een-onzekere-man/"     class="tptn_link"><span class="tptn_title">20 signalen van een onzekere man</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.women-online.nl/27-dingen-die-iedere-vrouw-zou-moeten-weten-over-mannen-liefde-seks-en-relaties/"     class="tptn_link"><span class="tptn_title">27 dingen die iedere vrouw zou moeten weten over mannen,&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.women-online.nl/hoe-herken-je-een-player/"     class="tptn_link"><span class="tptn_title">Hoe herken je een player?</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.women-online.nl/tekens-dat-hij-je-wilt/"     class="tptn_link"><span class="tptn_title">Tekens dat hij je wilt!</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.women-online.nl/hoe-speel-je-succesvol-hard-to-get/"     class="tptn_link"><span class="tptn_title">Hoe speel je succesvol hard-to-get?</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.women-online.nl/waarom-gaat-hij-geen-relatie-met-je-aan/"     class="tptn_link"><span class="tptn_title">Waarom gaat hij geen relatie met je aan?</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.women-online.nl/10-eigenschappen-die-mannen-zoeken-in-een-vrouw/"     class="tptn_link"><span class="tptn_title">10 eigenschappen die mannen zoeken in een vrouw</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.women-online.nl/eye-candy-15-acteurs-met-de-meest-mooiste-ogen/"     class="tptn_link"><span class="tptn_title">Eye candy: 15 acteurs met de meest mooiste ogen</span></a></span></li><li><span class="tptn_after_thumb"><a href="http://www.women-online.nl/hoe-herken-je-een-goede-man/"     class="tptn_link"><span class="tptn_title">Hoe herken je een goede man?</span></a></span></li></ul><div class="tptn_clear"></div></div></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="linkcat-2" class="widget widget_links clearfix"><h3 class="widget-title"><span>Favoriete links</span></h3>
	<ul class='xoxo blogroll'>
<li><a href="https://www.datingautoriteit.nl/" title="Dating Reviews en Ervaringen" target="_blank">Dating Reviews en Ervaringen</a></li>
<li><a href="http://www.fashionlicious.nl" title="Fashion, Beauty &amp; Lifestyle nieuws" target="_blank">FashionLicious</a></li>
<li><a href="http://www.fitnessgeeks.nl/" title="Fitnessgeeks.nl is het speelveld voor de digitale fitness gadget fanaat!" target="_blank">Fitnessgeeks</a></li>
<li><a href="http://lifestyle.headlines.nl/" title="Alle lifestyle links op een rij" target="_blank">Lifestyle Headlines</a></li>
<li><a href="http://www.nieuwsdump.be" title="NieuwsDump.be" target="_blank">NieuwsDump.be</a></li>
<li><a href="http://www.nieuwsdump.nl" title="NieuwsDump.nl" target="_blank">NieuwsDump.nl</a></li>
<li><a href="http://vrouw.startparade.nl/" target="_blank">Vrouw Startparade</a></li>

	</ul>
</aside>
   			</div>
            <div class="tg-third-footer-widget">
               <aside id="linkcat-5575" class="widget widget_links clearfix"><h3 class="widget-title"><span>Top lijsten</span></h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.women-online.nl/10-dingen-die-iedere-vrouw-zou-moeten-proberen-2/" title="10 dingen die iedere vrouw zou moeten proberen" target="_blank">10 dingen die iedere vrouw zou moeten proberen</a></li>
<li><a href="http://www.women-online.nl/eye-candy-15-acteurs-met-de-meest-mooiste-ogen/" title="Eye candy: 15 acteurs met de meest mooiste ogen" target="_blank">15 acteurs met de meest mooiste ogen</a></li>
<li><a href="http://www.women-online.nl/vriendinnen-code-20-dingen-die-elke-bff-moet-weten/" title="Vriendinnen Code – 20 dingen die elke BFF moet weten" target="_blank">20 dingen die elke BFF moet weten</a></li>
<li><a href="http://www.women-online.nl/20-dingen-die-je-leert-wanneer-je-gaat-samenwonen/" title="20 Dingen die je leert wanneer je gaat samenwonen" target="_blank">20 Dingen die je leert wanneer je gaat samenwonen</a></li>
<li><a href="http://www.women-online.nl/25-dingen-die-je-jezelf-niet-meer-moet-aandoen/" title="25 dingen die je jezelf niet meer moet aandoen" target="_blank">25 dingen die je jezelf niet meer moet aandoen</a></li>

	</ul>
</aside>
            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="nav_menu-5" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Over ons</span></h3><div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-13089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13089"><a href="http://www.women-online.nl/about-2/">About</a></li>
<li id="menu-item-13090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13090"><a href="http://www.women-online.nl/contact/">Contact</a></li>
<li id="menu-item-13091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13091"><a href="http://www.women-online.nl/colofon/">Colofon</a></li>
<li id="menu-item-13092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13092"><a href="http://www.women-online.nl/adverteren/">Adverteren</a></li>
</ul></div></aside>            </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<ul>
		<li><a href="https://twitter.com/womenonline_nl" ><i class="fa fa-twitter"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright &copy; 2018 <a href="http://www.women-online.nl/" title="Women Online" ><span>Women Online</span></a>. Alle rechten voorbehouden.<br>Thema: ColorMag door <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='019909462fcb39b5e81c169687498f0f';
hf4V='a93b06e7110f6c31958c7b7fe470232b';
cm4S="form[action='http://www.women-online.nl/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":false,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.7.8";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-a51622e32a36a4996008b11b0fcd6386","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":false,"addthis_below_showon_home":false,"addthis_above_showon_pages":false,"addthis_below_showon_pages":false,"addthis_above_showon_categories":false,"addthis_below_showon_categories":false,"addthis_above_showon_archives":false,"addthis_below_showon_archives":false,"addthis_above_showon_posts":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_posts":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":false,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5151e84f093161fd "
                    
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel='stylesheet' id='addthis_output-css'  href='http://www.women-online.nl/wp-content/plugins/addthis/css/output.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='basecss-css'  href='http://www.women-online.nl/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.7.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.women-online.nl/wp-includes/js/comment-reply.min.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://www.women-online.nl/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.women-online.nl/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://www.women-online.nl/wp-content/themes/colormag/js/navigation.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://www.women-online.nl/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://www.women-online.nl/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='http://www.women-online.nl/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.women-online.nl/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.women-online.nl/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='http://www.women-online.nl/wp-includes/js/wp-embed.min.js?ver=4.7.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"30","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.women-online.nl\/energiezuinig-werken-zo\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.women-online.nl/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.7.8'></script>
<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Door op de site te blijven gaat u akkoord met het gebruik van cookies. <a style="color:#FFFFFF;" href="#" id="fom">meer informatie</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accepteren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>De cookie-instellingen op deze website zijn ingesteld op 'toestaan cookies ".  Als u doorgaat met deze website te gebruiken zonder het wijzigen van uw cookie-instellingen of u klikt op "Accepteren", dan bent u akkoord met deze instellingen.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Sluiten</a></p></div></div><!--wp_footer--></body>
</html>